» Ubuntu » Paketit » precise-updates » x11 » unity-2d
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ]
[ Source: unity-2d  ]

Paketti: unity-2d (5.14.0-0ubuntu2)

Unity interface for non-accelerated graphics cards

Muut pakettiin unity-2d liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi unity-2d

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 1.8 kt43.0 kt [tiedostoluettelo]