» Ubuntu » Paketit » precise (12.04LTS) » cli-mono » libmono-i18n4.0-all
precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: mono  ]

Paketti: libmono-i18n4.0-all (2.10.8.1-1ubuntu2.2) [security]

Links for libmono-i18n4.0-all

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti mono:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Mono I18N libraries (for CLI 4.0)

Muut pakettiin libmono-i18n4.0-all liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi libmono-i18n4.0-all

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 8.2 kt53.0 kt [tiedostoluettelo]