» Ubuntu » Paketit » precise (12.04LTS) » cli-mono » libmono-system-identitymodel-selectors4.0-cil
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: mono  ]

Paketti: libmono-system-identitymodel-selectors4.0-cil (2.10.8.1-1ubuntu2.2) [security]

Mono System.IdentityModel.Selectors Library (for CLI 4.0)

Muut pakettiin libmono-system-identitymodel-selectors4.0-cil liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi libmono-system-identitymodel-selectors4.0-cil

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 14.1 kt93.0 kt [tiedostoluettelo]