» Ubuntu » Paketit » precise (12.04LTS) » games » flare
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: flare  ]

Paketti: flare (0.15.1-1) [universe]

Links for flare

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti flare:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Jan-Hendrik Peters
  • Manuel A. Fernandez Montecelo

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

single-player 2D action role-playing game, binary

Muut pakettiin flare liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: flare-data (= 0.15.1-1)
    single-player 2D action role-playing game, data files
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libsdl-image1.2 (>= 1.2.10)
    image loading library for Simple DirectMedia Layer 1.2
  • dep: libsdl-mixer1.2
    Mixer library for Simple DirectMedia Layer 1.2, libraries
  • dep: libsdl-ttf2.0-0
    ttf library for Simple DirectMedia Layer with FreeType 2 support
  • dep: libsdl1.2debian (>= 1.2.10-1)
    Simple DirectMedia Layer
  • dep: libstdc++6 (>= 4.4.0)
    GNU Standard C++ Library v3

Imuroi flare

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 247.7 kt633.0 kt [tiedostoluettelo]
i386 247.7 kt636.0 kt [tiedostoluettelo]