» Ubuntu » Paketit » precise (12.04LTS) » video » gnash-opengl
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Source: gnash  ]

Paketti: gnash-opengl (0.8.10-5ubuntu1) [universe]

Links for gnash-opengl

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti gnash:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Flash Team (Mail Archive)
  • Miriam Ruiz
  • Alexander Sack
  • Gabriele Giacone
  • Tim Retout

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

dummy package for gnash-opengl removal

Muut pakettiin gnash-opengl liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gnash (>= 0.8.10-5ubuntu1)
    GNU Shockwave Flash (SWF) player

Imuroi gnash-opengl

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 4.0 kt57.0 kt [tiedostoluettelo]