» Ubuntu » Paketit » precise (12.04LTS) » devel » gnome-devel
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: meta-gnome3  ]

Paketti: gnome-devel (1:3.0+6ubuntu3) [universe]

Links for gnome-devel

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti meta-gnome3:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

The GNOME Desktop Environment -- development tools

Muut pakettiin gnome-devel liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: anjuta (>= 2:3.0)
    GNOME development IDE, for C/C++
  • dep: anjuta-extras (>= 3.0)
    plugins and extras for anjuta
  • dep: devhelp (>= 3.0)
    GNOME developers help program
  • dep: glade (>= 3.10)
    GTK+ User Interface Builder
  • dep: gnome-devel-docs (>= 3.0)
    GNOME developer documentation

Imuroi gnome-devel

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 3.4 kt42.0 kt [tiedostoluettelo]