» Ubuntu » Paketit » precise (12.04LTS) » gnustep » gnustep-dl2-postgresql-adaptor
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: gnustep-dl2  ]

Paketti: gnustep-dl2-postgresql-adaptor (0.12.0-8) [universe]

Links for gnustep-dl2-postgresql-adaptor

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti gnustep-dl2:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Federico Gimenez Nieto
  • Debian GNUstep maintainers (Mail Archive)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

gnustep-dl2 adaptor to connect to PostgreSQL

Muut pakettiin gnustep-dl2-postgresql-adaptor liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi gnustep-dl2-postgresql-adaptor

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 97.9 kt432.0 kt [tiedostoluettelo]
i386 87.7 kt383.0 kt [tiedostoluettelo]