» Ubuntu » Paketit » precise (12.04LTS) » devel » hardening-wrapper
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  vivid  ] [  wily  ] [  xenial  ]
[ Source: hardening-wrapper  ]

Paketti: hardening-wrapper (1.36ubuntu1.1) [security]

Links for hardening-wrapper



Imuroi lähdekoodipaketti hardening-wrapper:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Compiler wrapper to enable security hardening flags

Muut pakettiin hardening-wrapper liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gcc
    GNU C compiler
    tai g++
    GNU C++ compiler
  • dep: perl
    Larry Wall's Practical Extraction and Report Language

Imuroi hardening-wrapper

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 10.4 kt70.0 kt [tiedostoluettelo]
i386 10.5 kt70.0 kt [tiedostoluettelo]