» Ubuntu » Paketit » precise (12.04LTS) » java » libgradle-antlr-java
precise  ]
[ Source: gradle  ]

Paketti: libgradle-antlr-java (1.0~m3-1) [universe]

Links for libgradle-antlr-java

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti gradle:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Groovy based build system - ANTLR plugin

Muut pakettiin libgradle-antlr-java liittyvät paketit

  • depends
  • recommends
  • suggests
  • sug: antlr
    language tool for constructing recognizers, compilers etc

Imuroi libgradle-antlr-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 20.6 kt60.0 kt [tiedostoluettelo]