» Ubuntu » Paketit » precise (12.04LTS) » java » libservlet3.0-java
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Source: tomcat7  ]

Paketti: libservlet3.0-java (7.0.26-1ubuntu1.2) [security] [universe]

Links for libservlet3.0-java

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti tomcat7:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Mail Archive)
  • James Page
  • Miguel Landaeta
  • tony mancill
  • Jakub Adam

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Servlet 3.0 and JSP 2.2 Java API classes

Imuroi libservlet3.0-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 285.0 kt406.0 kt [tiedostoluettelo]