» Ubuntu » Paketit » precise (12.04LTS) » java » libcdi-api-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: cdi-api  ]

Paketti: libcdi-api-java (1.0-1) [universe]

Links for libcdi-api-java

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti cdi-api:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Contexts and Dependency Injection for Java EE

Muut pakettiin libcdi-api-java liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libcdi-api-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 31.9 kt96.0 kt [tiedostoluettelo]