» Ubuntu » Paketit » precise (12.04LTS) » virtual » libdbm-ruby1.8
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ]

Näennäispaketti: libdbm-ruby1.8

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin libdbm-ruby1.8

libruby1.8
Libraries necessary to run Ruby 1.8