» Ubuntu » Paketit » precise (12.04LTS) » ruby » libestraier-ruby1.9.1
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: hyperestraier  ]

Paketti: libestraier-ruby1.9.1 (1.4.13-3ubuntu3) [universe]

Links for libestraier-ruby1.9.1

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti hyperestraier:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • KURASHIKI Satoru

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Hyper Estraier Node API Libraries for Ruby 1.9.1

Muut pakettiin libestraier-ruby1.9.1 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libestraier8 (>= 1.4.9)
    a full-text search system Libraries [runtime]
  • dep: libqdbm14 (>= 1.8.74)
    QDBM Database Libraries without GDBM wrapper[runtime]
  • dep: libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby
    Transitional package for ruby1.8
    myös näennäispaketti, jonka toteuttaa ruby1.8
  • dep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby

Imuroi libestraier-ruby1.9.1

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 48.9 kt211.0 kt [tiedostoluettelo]
i386 48.9 kt200.0 kt [tiedostoluettelo]