» Ubuntu » Paketit » precise (12.04LTS) » ruby » libfssm-ruby
lucid  ] [  precise  ]
[ Source: libfssm-ruby  ]

Paketti: libfssm-ruby (0.1.4-2) [universe]

Links for libfssm-ruby

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libfssm-ruby:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

keeps track via inotify the state paths and fires events when state changes

Muut pakettiin libfssm-ruby liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libfssm-ruby1.8
    keeps track via inotify the state paths and fires events when state changes

Imuroi libfssm-ruby

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 2.6 kt44.0 kt [tiedostoluettelo]