» Ubuntu » Paketit » precise (12.04LTS) » libs » libgcrypt11
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Source: libgcrypt11  ]

Paketti: libgcrypt11 (1.5.0-3ubuntu0.2) [security]

Links for libgcrypt11

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libgcrypt11:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GnuTLS Maintainers (Mail Archive)
  • Andreas Metzler
  • Eric Dorland
  • James Westby
  • Simon Josefsson

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

LGPL Crypto library - runtime library

Muut pakettiin libgcrypt11 liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.15)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libgpg-error0 (>= 1.10)
    library for common error values and messages in GnuPG components
  • sug: rng-tools
    Daemon to use a Hardware TRNG

Imuroi libgcrypt11

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 273.7 kt586.0 kt [tiedostoluettelo]
i386 274.9 kt610.0 kt [tiedostoluettelo]