» Ubuntu » Paketit » precise (12.04LTS) » java » libgeronimo-validation-1.0-spec-java
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Paketti: libgeronimo-validation-1.0-spec-java (1.1-2) [universe]

Geronimo JSR-303 Bean Validation Spec API

Muut pakettiin libgeronimo-validation-1.0-spec-java liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi libgeronimo-validation-1.0-spec-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 34.8 kt124.0 kt [tiedostoluettelo]