» Ubuntu » Paketit » precise (12.04LTS) » libdevel » libgps-dev
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: gpsd  ]

Paketti: libgps-dev (3.4-2ubuntu0.1) [security]

Links for libgps-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti gpsd:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Bernd Zeimetz

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Global Positioning System - development files

Muut pakettiin libgps-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libgps20 (= 3.4-2ubuntu0.1)
    Global Positioning System - library
  • dep: pkg-config
    manage compile and link flags for libraries

Imuroi libgps-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 103.0 kt376.0 kt [tiedostoluettelo]
i386 99.2 kt325.0 kt [tiedostoluettelo]