» Ubuntu » Paketit » precise (12.04LTS) » libs » libgsasl7
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: gsasl  ]

Paketti: libgsasl7 (1.6.1-1) [universe]

Links for libgsasl7

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti gsasl:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian XMPP Maintainers (Mail Archive)
  • Thadeu Lima de Souza Cascardo
  • Jorge Salamero Sanz
  • Simon Josefsson

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

GNU SASL library

Muut pakettiin libgsasl7 liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.8)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libgcrypt11 (>= 1.4.6)
    LGPL Crypto library - runtime library
  • dep: libgssapi-krb5-2 (>= 1.9.1+dfsg)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libidn11 (>= 1.13)
    GNU Libidn library, implementation of IETF IDN specifications
  • dep: libntlm0
    NTLM authentication library

Imuroi libgsasl7

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 128.1 kt796.0 kt [tiedostoluettelo]
i386 130.1 kt788.0 kt [tiedostoluettelo]