» Ubuntu » Paketit » precise (12.04LTS) » libs » libjavascriptcoregtk-1.0-0
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Source: webkit  ]

Paketti: libjavascriptcoregtk-1.0-0 (1.8.3-0ubuntu0.12.04.1) [security]

Links for libjavascriptcoregtk-1.0-0

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti webkit:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian WebKit Maintainers (Mail Archive)
  • Mike Hommey
  • Gustavo Noronha Silva

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Javascript engine library for GTK+

Muut pakettiin libjavascriptcoregtk-1.0-0 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1) [i386]
    GCC support library
  • dep: libglib2.0-0 (>= 2.31.2)
    GLib library of C routines
  • dep: libicu48 (>= 4.8-1)
    International Components for Unicode
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Imuroi libjavascriptcoregtk-1.0-0

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 1,306.1 kt3,821.0 kt [tiedostoluettelo]
i386 1,393.3 kt3,860.0 kt [tiedostoluettelo]