» Ubuntu » Paketit » precise (12.04LTS) » php » libkohana3.1-core-php
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libkohana3.1-php  ]

Paketti: libkohana3.1-core-php (3.1.4-1) [universe]

Links for libkohana3.1-core-php

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libkohana3.1-php:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Laszlo Boszormenyi (GCS)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

PHP5 framework core classes

Muut pakettiin libkohana3.1-core-php liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libapache2-mod-php5
    server-side, HTML-embedded scripting language (Apache 2 module)
    tai libapache-mod-php5
    Paketti ei saatavilla
    tai php5-cgi
    server-side, HTML-embedded scripting language (CGI binary)
    tai php5
    server-side, HTML-embedded scripting language (metapackage)
  • dep: php5-cli
    command-line interpreter for the php5 scripting language

Imuroi libkohana3.1-core-php

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 410.2 kt1,333.0 kt [tiedostoluettelo]