» Ubuntu » Paketit » precise (12.04LTS) » ocaml » libllvm-3.0-ocaml-dev
precise  ] [  raring  ] [  saucy  ]
[ Source: llvm-3.0  ]

Paketti: libllvm-3.0-ocaml-dev (3.0-4ubuntu1)

Links for libllvm-3.0-ocaml-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti llvm-3.0:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • LLVM Packaging Team (Mail Archive)
  • Arthur Loiret
  • Sylvestre Ledru

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Low-Level Virtual Machine (LLVM), bindings for OCaml

Muut pakettiin libllvm-3.0-ocaml-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • sug: llvm-3.0-doc
    Low-Level Virtual Machine (LLVM), documentation

Imuroi libllvm-3.0-ocaml-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 259.1 kt1,526.0 kt [tiedostoluettelo]
i386 251.0 kt1,417.0 kt [tiedostoluettelo]