» Ubuntu » Paketit » precise (12.04LTS) » libs » libloader-java
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: libloader  ]

Paketti: libloader-java (1.1.6.dfsg-3) [universe]

Links for libloader-java

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libloader:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Java general purpose resource loading framework

Muut pakettiin libloader-java liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libloader-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 103.3 kt154.0 kt [tiedostoluettelo]