» Ubuntu » Paketit » precise (12.04LTS) » virtual » liblua5.1-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]

Näennäispaketti: liblua5.1-dev

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin liblua5.1-dev

liblua5.1-0-dev
Development files for the Lua language version 5.1