» Ubuntu » Paketit » precise (12.04LTS) » interpreters » liblua5.1-svn-dev
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: lua-svn  ]

Paketti: liblua5.1-svn-dev (0.4.0-4) [universe]

Links for liblua5.1-svn-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti lua-svn:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Enrico Tassi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Development files for the Subversion library for the Lua language version 5.1

Muut pakettiin liblua5.1-svn-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: liblua5.1-svn1 (= 0.4.0-4)
    Subversion library for the Lua language version 5.1

Imuroi liblua5.1-svn-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 21.5 kt140.0 kt [tiedostoluettelo]
i386 20.6 kt128.0 kt [tiedostoluettelo]