» Ubuntu » Paketit » precise (12.04LTS) » java » libmaven-enforcer-plugin-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: maven-enforcer  ]

Paketti: libmaven-enforcer-plugin-java (1.0-1) [universe]

Links for libmaven-enforcer-plugin-java

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti maven-enforcer:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Maven build rule execution framework

Muut pakettiin libmaven-enforcer-plugin-java liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libmaven-enforcer-plugin-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 71.8 kt200.0 kt [tiedostoluettelo]