» Ubuntu » Paketit » precise (12.04LTS) » cli-mono » libmono-system-core4.0-cil
precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: mono  ]

Paketti: libmono-system-core4.0-cil (2.10.8.1-1ubuntu2.2) [security]

Mono System.Core library (for CLI 4.0)

Muut pakettiin libmono-system-core4.0-cil liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi libmono-system-core4.0-cil

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 275.2 kt854.0 kt [tiedostoluettelo]