» Ubuntu » Paketit » precise (12.04LTS) » libdevel » libnm-glib-vpn-dev
precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: network-manager  ]

Paketti: libnm-glib-vpn-dev (0.9.4.0-0ubuntu3)

Links for libnm-glib-vpn-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti network-manager:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

network management framework (GLib interface)

Muut pakettiin libnm-glib-vpn-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libnm-glib-dev
    network management framework (GLib interface)
  • dep: libnm-glib-vpn1 (= 0.9.4.0-0ubuntu3)
    network management framework (GLib VPN shared library)

Imuroi libnm-glib-vpn-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 5.2 kt109.0 kt [tiedostoluettelo]
i386 5.2 kt109.0 kt [tiedostoluettelo]