» Ubuntu » Paketit » precise (12.04LTS) » libs » libogre-1.7.4
precise  ] [  raring  ] [  saucy  ]
[ Source: ogre  ]

Paketti: libogre-1.7.4 (1.7.4-3) [universe]

Links for libogre-1.7.4

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ogre:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Games Team (Mail Archive)
  • Manuel A. Fernandez Montecelo

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

3D Object-Oriented Graphics Rendering Engine (libraries)

Muut pakettiin libogre-1.7.4 liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: dpkg (>= 1.15.7.2~)
    Debian package management system
  • dep: multiarch-support
    Transitional package to ensure multiarch compatibility

Imuroi libogre-1.7.4

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 3,313.1 kt10,080.0 kt [tiedostoluettelo]
i386 3,297.4 kt9,654.0 kt [tiedostoluettelo]