» Ubuntu » Paketit » precise (12.04LTS) » debian-installer » libpixman-1-0-udeb
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Source: pixman  ]

Paketti: libpixman-1-0-udeb (0.24.4-1)

Links for libpixman-1-0-udeb

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti pixman:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

pixel-manipulation library for X and cairo

This package contains a minimal set of libraries needed for the Debian installer. Do not install it on a normal system.

Muut pakettiin libpixman-1-0-udeb liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6-udeb (>= 2.15)
    Embedded GNU C Library: Shared libraries - udeb
  • dep: libgcc1 [armhf]
    GCC support library

Imuroi libpixman-1-0-udeb

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 218.4 kt555.0 kt no current information
armhf 199.4 kt446.0 kt no current information
i386 233.3 kt618.0 kt no current information
powerpc 177.7 kt418.0 kt no current information