» Ubuntu » Paketit » precise (12.04LTS) » libdevel » libpixman-1-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  yakkety  ]
[ Source: pixman  ]

Paketti: libpixman-1-dev (0.30.2-1ubuntu0.0.0.0.3 ja muut) [security]

Links for libpixman-1-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti pixman:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

pixel-manipulation library for X and cairo (development files)

Muut pakettiin libpixman-1-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libpixman-1-0 (= 0.24.4-1) [armhf, powerpc]
    pixel-manipulation library for X and cairo
    dep: libpixman-1-0 (= 0.30.2-1ubuntu0.0.0.0.3) [amd64, i386]

Imuroi libpixman-1-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 0.30.2-1ubuntu0.0.0.0.3 287.4 kt893.0 kt [tiedostoluettelo]
armhf 0.24.4-1 227.1 kt617.0 kt [tiedostoluettelo]
i386 0.30.2-1ubuntu0.0.0.0.3 284.7 kt807.0 kt [tiedostoluettelo]
powerpc 0.24.4-1 204.4 kt553.0 kt [tiedostoluettelo]