» Ubuntu » Paketit » precise (12.04LTS) » java » libpostgresql-jdbc-java
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libpgjava  ]

Paketti: libpostgresql-jdbc-java (9.1-901-1ubuntu1) [universe]

Links for libpostgresql-jdbc-java

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libpgjava:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Mail Archive)
  • Arnaud Vandyck
  • Matthias Klose
  • Andrew Ross

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Java database (JDBC) driver for PostgreSQL

Muut pakettiin libpostgresql-jdbc-java liittyvät paketit

  • depends
  • recommends
  • suggests
  • sug: postgresql (>= 8.2)
    object-relational SQL database (supported version)

Imuroi libpostgresql-jdbc-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 997.0 kt1,081.0 kt [tiedostoluettelo]