» Ubuntu » Paketit » precise (12.04LTS) » libs » libpython2.7
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Source: python2.7  ]

Paketti: libpython2.7 (2.7.3-0ubuntu3.5) [security]

Links for libpython2.7

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti python2.7:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthias Klose

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

Shared Python runtime library (version 2.7)

Muut pakettiin libpython2.7 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.15)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries
  • dep: python2.7 (= 2.7.3-0ubuntu3.5)
    Interactive high-level object-oriented language (version 2.7)
  • dep: zlib1g (>= 1:1.2.0)
    compression library - runtime

Imuroi libpython2.7

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 1,160.5 kt3,063.0 kt [tiedostoluettelo]
i386 1,121.0 kt2,861.0 kt [tiedostoluettelo]