» Ubuntu » Paketit » precise (12.04LTS) » java » libspring-security-ntlm-2.0-java
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Paketti: libspring-security-ntlm-2.0-java (2.0.6.RELEASE-4) [universe]

Links for libspring-security-ntlm-2.0-java

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libspring-security-2.0-java:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

modular Java/J2EE application security framework - NTLM

Muut pakettiin libspring-security-ntlm-2.0-java liittyvät paketit

  • depends
  • recommends
  • suggests

Imuroi libspring-security-ntlm-2.0-java

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 13.2 kt43.0 kt [tiedostoluettelo]