» Ubuntu » Paketit » precise (12.04LTS) » debian-installer » libxrender1-udeb
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Source: libxrender  ]

Paketti: libxrender1-udeb (1:0.9.6-2build1)

Links for libxrender1-udeb

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libxrender:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

debian-asentimen udeb-paketti

Warning: This package is intended for the use in building debian-installer images only. Do not install it on a normal Ubuntu system.

X Rendering Extension client library

This is a udeb, or a microdeb, for the debian-installer.

Muut pakettiin libxrender1-udeb liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6-udeb (>= 2.15)
    Embedded GNU C Library: Shared libraries - udeb
  • dep: libx11-6-udeb
    X11 client-side library

Imuroi libxrender1-udeb

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 16.5 kt55.0 kt no current information
armhf 12.5 kt38.0 kt no current information
i386 16.2 kt50.0 kt no current information
powerpc 15.6 kt54.0 kt no current information