» Ubuntu » Paketit » precise (12.04LTS) » libdevel » libxv-dev
precise  ] [  precise-updates  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Source: libxv  ]

Paketti: libxv-dev (2:1.0.6-2ubuntu0.2 ja muut) [security]

Links for libxv-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libxv:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian X Strike Force (Mail Archive)
  • David Nusinow
  • Andres Salomon
  • Cyril Brulebois

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

X11 Video extension library (development headers)

Muut pakettiin libxv-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libx11-dev
    X11 client-side library (development headers)
  • dep: libxext-dev
    X11 miscellaneous extensions library (development headers)
  • dep: libxv1 (= 2:1.0.6-2build1) [armhf, powerpc]
    X11 Video extension library
    dep: libxv1 (= 2:1.0.6-2ubuntu0.2) [amd64, i386]
  • dep: x11proto-video-dev
    X11 Video extension wire protocol

Imuroi libxv-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Versio Paketin koko Koko asennettuna Tiedostot
amd64 2:1.0.6-2ubuntu0.2 34.6 kt120.0 kt [tiedostoluettelo]
armhf 2:1.0.6-2build1 33.2 kt111.0 kt [tiedostoluettelo]
i386 2:1.0.6-2ubuntu0.2 34.1 kt116.0 kt [tiedostoluettelo]
powerpc 2:1.0.6-2build1 34.0 kt117.0 kt [tiedostoluettelo]