» Ubuntu » Paketit » precise (12.04LTS) » admin » lvm2
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: lvm2  ]

Paketti: lvm2 (2.02.66-4ubuntu7)

Links for lvm2

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti lvm2:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

The Linux Logical Volume Manager

Muut pakettiin lvm2 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: dmsetup (>> 2:1.02.47)
    The Linux Kernel Device Mapper userspace library
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libdevmapper-event1.02.1 (>= 2:1.02.20)
    The Linux Kernel Device Mapper userspace library
  • dep: libdevmapper1.02.1 (>= 2:1.02.44)
    The Linux Kernel Device Mapper userspace library
  • dep: libreadline6 (>= 6.0)
    GNU readline and history libraries, run-time libraries
  • dep: libudev0 (>= 147)
    udev library
  • dep: lsb-base
    Linux Standard Base 4.0 init script functionality
  • dep: watershed (>= 2)
    reduce superfluous executions of idempotent command

Imuroi lvm2

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 400.2 kt962.0 kt [tiedostoluettelo]
i386 409.1 kt1,030.0 kt [tiedostoluettelo]