» Ubuntu » Paketit » precise (12.04LTS) » mail » pycocuma
lucid  ] [  precise  ] [  trusty  ]
[ Source: pycocuma  ]

Paketti: pycocuma (0.4.5-6-7) [universe]

Links for pycocuma

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti pycocuma:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Christoph Berg

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Pythonic Contact and Customer Management

Muut pakettiin pycocuma liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: python (<< 2.8)
    interactive high-level object-oriented language (default version)
    dep: python (>= 2.7.1-0ubuntu2)
  • dep: python-pmw
    Pmw -- Python MegaWidgets
  • dep: python-tk
    Tkinter - Writing Tk applications with Python
  • dep: python2.7
    Interactive high-level object-oriented language (version 2.7)
  • sug: texlive-latex-extra
    TeX Live: LaTeX supplementary packages
  • sug: xpdf-reader
    Paketti ei saatavilla

Imuroi pycocuma

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 141.8 kt565.0 kt [tiedostoluettelo]