» Ubuntu » Paketit » precise (12.04LTS) » php » php5-sybase
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ] [  vivid  ]
[ Source: php5  ]

Paketti: php5-sybase (5.3.10-1ubuntu3.15) [security] [universe]

Links for php5-sybase

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti php5:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian PHP Maintainers (Mail Archive)
  • Ondřej Surý
  • Sean Finney
  • Thijs Kinkhorst

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Sybase / MS SQL Server module for php5

Muut pakettiin php5-sybase liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi php5-sybase

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 25.7 kt117.0 kt [tiedostoluettelo]
i386 24.8 kt104.0 kt [tiedostoluettelo]