» Ubuntu » Paketit » precise (12.04LTS) » ruby » libbuilder-ruby1.9.1
lucid  ] [  precise  ] [  raring  ]
[ Source: ruby-builder  ]

Paketti: libbuilder-ruby1.9.1 (3.0.0-2) [universe]

Links for libbuilder-ruby1.9.1

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ruby-builder:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Marc Dequènes (Duck)
  • Debian Ruby Extras Maintainers (Mail Archive)
  • Paul van Tilburg
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Transitional package for ruby-builder

Paketit, jotka toteuttavat paketin libbuilder-ruby1.9.1

ruby-builder
Ruby library to facilitate programatic generation of XML markup

Muut pakettiin libbuilder-ruby1.9.1 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-builder
    Ruby library to facilitate programatic generation of XML markup

Imuroi libbuilder-ruby1.9.1

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 2.1 kt28.0 kt [tiedostoluettelo]