» Ubuntu » Paketit » precise (12.04LTS) » ruby » libinnate-ruby1.9.1
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: libinnate-ruby  ]

Paketti: libinnate-ruby1.9.1 (2010.07-1) [universe]

Links for libinnate-ruby1.9.1

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libinnate-ruby:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

core web-framework part of Ramaze (ruby1.9.1)

Muut pakettiin libinnate-ruby1.9.1 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby1.9.1
    Interpreter of object-oriented scripting language Ruby

Imuroi libinnate-ruby1.9.1

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 43.4 kt328.0 kt [tiedostoluettelo]