» Ubuntu » Paketit » precise (12.04LTS) » ruby » ruby-bluecloth
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: ruby-bluecloth  ]

Paketti: ruby-bluecloth (2.1.0-1) [universe]

Links for ruby-bluecloth

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ruby-bluecloth:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Arnaud Cornet
  • Paul van Tilburg
  • Cédric Boutillier

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Ruby implementation of Markdown

Muut pakettiin ruby-bluecloth liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
    tai libruby1.9.1 (>= 1.9.2.290)
    Libraries necessary to run Ruby 1.9.1
  • dep: ruby
    Transitional package for ruby1.8
    myös näennäispaketti, jonka toteuttaa ruby1.8
    tai ruby-interpreter
    näennäispaketti, jonka toteuttaa ruby1.8, ruby1.9.1
  • sug: libtidy-ruby
    Transitional package for ruby-tidy
    myös näennäispaketti, jonka toteuttaa ruby-tidy

Imuroi ruby-bluecloth

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 72.1 kt211.0 kt [tiedostoluettelo]
i386 70.6 kt205.0 kt [tiedostoluettelo]