» Ubuntu » Paketit » precise (12.04LTS) » video » vlc-plugin-notify
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Source: vlc  ]

Paketti: vlc-plugin-notify (2.0.8-0ubuntu0.12.04.1) [security] [universe]

Links for vlc-plugin-notify

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti vlc:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mail Archive)
  • Sam Hocevar (Debian packages)
  • Clément Stenac
  • Loic Minier
  • Christophe Mutricy
  • Mohammed Adnène Trojette
  • Reinhard Tartler
  • Benjamin Drung

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

LibNotify plugin for VLC

Muut pakettiin vlc-plugin-notify liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: libc6 (>= 2.8)
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libgdk-pixbuf2.0-0 (>= 2.22.0)
    GDK Pixbuf library
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: libnotify4 (>= 0.7.0)
    sends desktop notifications to a notification daemon
  • dep: libvlccore5 (>= 2.0.0)
    base library for VLC and its modules
  • dep: vlc-nox (= 2.0.8-0ubuntu0.12.04.1)
    multimedia player and streamer (without X support)

Imuroi vlc-plugin-notify

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 6.0 kt55.0 kt [tiedostoluettelo]
i386 6.5 kt54.0 kt [tiedostoluettelo]