» Ubuntu » Paketit » precise (12.04LTS) » net » wicd
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: wicd  ]

Paketti: wicd (1.7.2.3-1ubuntu0.1) [security] [universe]

Links for wicd

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti wicd:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • David Paleino

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

wired and wireless network manager - metapackage

Muut pakettiin wicd liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: wicd-daemon (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - daemon
  • dep: wicd-gtk (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - GTK+ client
    tai wicd-curses (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - Curses client
    tai wicd-cli (= 1.7.2.3-1ubuntu0.1)
    wired and wireless network manager - scriptable console client
    tai wicd-client
    näennäispaketti, jonka toteuttaa wicd-cli, wicd-curses, wicd-gtk, wicd-kde

Imuroi wicd

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 4.3 kt46.0 kt [tiedostoluettelo]