» Ubuntu » Paketit

Error

two or more packages specified (gnome-control-center quantal-updates)