» Ubuntu » Paketit

Error

two or more packages specified (isc-dhcp-client quantal-updates)