» Ubuntu » Paketit

Error

two or more packages specified (kdevelop quantal-updates)