» Ubuntu » Paketit

Error

two or more packages specified (libcroco3 quantal-updates)