» Ubuntu » Paketit

Error

two or more packages specified (libgl1 quantal-updates)