» Ubuntu » Paketit

Error

two or more packages specified (libjavascriptcoregtk-1.0-dev quantal-updates)