» Ubuntu » Paketit

Error

two or more packages specified (libreoffice-base quantal-updates)